KD指标的计算公式是什么?

时间:2021-04-08 00:20:52 作者:查股票网

随机指标原理:用目前股价在近阶段股价分布中的相对位置来预测可能发生的趋势反转。算法:对每一交易日求RSV(未成熟随机值)RSV=(收盘价-最近N日最低价)/(最近N日最高价- 最近N日最低价)×100K线:RSV的M1日移动平均 D线:K值的M2日移动平均参数:N、M1、M2 天数,一般取9、3、3用法:1.D>80,超买;D<20,超卖。2.线K向上突破线D,买进信号;线K向下跌破线D,卖出信号。3.线K与线D的交叉发生在70以上,30以下,才有效。4.KD指标不适于发行量小,交易不活跃的股票;5.KD指标对大盘和热门大盘股有极高准确性。RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;K:SMA(RSV,3,1);D:SMA(K,3,1);

通达信每天一个点主图及选股指标公式是什么?

你可以在公式管理器里面,技术指标公式栏最下端,其他类型中新建一个指标,起个简单英文名字,记住

在右上角划线方法选择主图叠加,然后复制下面公式到里面,确定退出,返回K线主图输入你的指标名字确认你的要求就出现了,

M5:MA(CLOSE,5);

M10:MA(CLOSE,10);

M20:MA(CLOSE,20);

M60:MA(CLOSE,60);

ZS:=(REF(C,1)-REF(C,2))/REF(C,2) =0.05 AND CO;

DRAWICON(ZS,L,1);

声明:本文内容由查股票网用户自发贡献上传,本网站不拥有所有权,未作人工编辑处理,也不承担相关法律责任。如果您发现有涉嫌版权的内容,欢迎发送邮件至查股票网,并提供相关证据,工作人员会在5个工作日内联系你,一经查实,本站将立刻删除涉嫌侵权内容。

相关推荐

怎样看K线图?上升三角形的形态分析有哪些?

在股票指数的K线图中,在每日分时动态走势图中,我们常可看到因多空双方激烈搏斗而形成的直角三角形图形。这种图形是由一条水平线与另一条斜线相交构成的。