筹码分布公式?

时间:2021-04-07 20:04:37 作者:查股票网

公式:筹码分布

主力持仓:EMA(100*(CLOSE-LLV(LOW,34))/(HHV(HIGH,34)-LLV(LOW,34)),3),COLORFF00FF;

指数趋势:EMA(1250*(INDEXC-LLV(INDEXL,34))/HHV(INDEXH,34)-LLV(INDEXL,34),3),COLORYELLOW,NODRAW;

主力筹码集中度:WINNER(C)*100,COLORRED;

散筹筹码集中度: (WINNER(C*1.1)-WINNER(C*0.9))*100,COLORGREEN;

启主力持仓+主力筹码集中度+散筹筹码集中度)/2,COLORFF6699;

强弱分界:80,COLOR00FFFF;

0,;

求股票筹码峰选股的指标公式,谢谢?

大家好,我是股票菌,股票筹码峰选股的指标公式如下:

求股票筹码峰选股的指标公式,谢谢?

KK:=EMA(WINNER(C)*70,3);

求股票筹码峰选股的指标公式,谢谢?

DD:=EMA((WINNER(C*1.1)-WINNER(C*0.9))*70,3);

JJ:=DD-KK;SS:=CROSS(KK,JJ);

CROSS(C,MA(C,5)) AND

CROSS(C,MA(C,10)) AND

CROSS(C,MA(C,20)) AND

CROSS(C,MA(C,30))AND SS ;

该公式是为通达信的指标公式,该公式经过笔者研究可用性较好,股民朋友们可以按照该代码打开通达信进行使用,下面笔者再给大家推荐一款红桃K选股指标,实用性不亚于前者,由于平台限制原因不能给大家讲解的更加清楚,下面我们先简单的看几张图吧

这就是导入公式后的界面,会清晰的提示出一些信号,选股的时候更放心有把握,如果有不懂的朋友可以在下方评论区讨论,感兴趣的朋友可以关注笔者公众号:股票菌。

赠人玫瑰手留余香,你们的点赞是对笔者最大的认可,谢谢!

声明:本文内容由查股票网用户自发贡献上传,本网站不拥有所有权,未作人工编辑处理,也不承担相关法律责任。如果您发现有涉嫌版权的内容,欢迎发送邮件至查股票网,并提供相关证据,工作人员会在5个工作日内联系你,一经查实,本站将立刻删除涉嫌侵权内容。

相关推荐

怎样看K线图?上升三角形的形态分析有哪些?

在股票指数的K线图中,在每日分时动态走势图中,我们常可看到因多空双方激烈搏斗而形成的直角三角形图形。这种图形是由一条水平线与另一条斜线相交构成的。

    无相关信息